Dual Band WiFi 5 Repeater

Dual Band WiFi 5 Repeater

Product Highlights
● Stækkaðu svið núverandi Wi-Fi til að veita meiri þekju og bæta tengingu.
● Vegg-hönnun
● Með loftnetum með háum styrk
● Með snjallljósavísi
● Með WPS hnappi
Flokkur
WiFi 5 endurtakari
 
Hringdu í okkur
Eiginleikar
Forskrift
Algengar spurningar

Eiginleikar

 

 

DWR-C5400M

 

DCOM Technology Wi-Fi range extender gerir þér kleift að stækka svið núverandi Wi-Fi til að veita meiri þekju, bæta tengingar og hjálpa til við að útrýma Wi-Fi svörtum blettum. Það virkar með öllum alhliða Wi-Fi beinum.

 

DWR-C5400M er Wi-Fi sviðslengir styður þráðlausan hraða allt að 300Mbps (802.11N ham) og 866Mbps (802.11AC ham), gerir þér kleift að lengja svið núverandi Wi-Fi-Fi til að veita meiri þekju, bæta WiFi tengingu{8}. Það virkar með öllum alhliða Wi-Fi{10}beinum. Þessi útvíkkandi útbúi vel-hannaðan vefuppsetningarhjálp, sem gerir uppsetninguna keyrða á besta hraða.


Þessi tvíbands Wi-Fi 5 Repeater er tilvalin þráðlaus breiðbandslausn fyrir bæði heimilisnotendur sem vilja deila háhraða-þráðlausum netaðgangi og litlum skrifstofum sem vilja stunda viðskipti á internetinu.

1. Vegg-hönnun

Þessi tvíbands Wi-Fi 5 Repeater Með lítilli stærð er auðvelt að stinga framlengingunni í samband við rafmagnsinnstunguna.

2. High gain loftnet

Þessi tvíbands Wi-Fi 5 Repeater Útbúinn með 2 ytri loftnetum getur útvíkkurinn aukið merkisstyrk núverandi netkerfis.

3. Snjallljósavísir

Snjall LED vísbendingar gefa til kynna merkisstyrkinn með mismunandi litum og hjálpa til við að finna bestu staðsetninguna fyrir Wi-Fi þekju.

4. WPS hnappur

Ýttu á WPS hnappinn til að auðvelda uppsetningu án endurstillingar.

5. Viðbótar Ethernet tengi

Þessi tvíbands Wi-Fi 5 Repeater með Ethernet tengi, hægt er að tengja útbreiddann við hvaða tæki sem er með snúru.

 

Parameter

 

 

Lýsing

Wi-Fi5 Repeater

Þráðlaus hraði

2,4GHz 300Mbps

5,8GHz 866Mbps

Standard

802.11a/b/g/n/ac

Tíðni

2,4GHz og 5,8GHz

Sendingarafl (hámark)

2,4GHz: 22dbm

5,8GHz: 20dbm

Viðmót

1*FE LAN

Loftnet

2*3dbi fastur

WAN ham

Endurtekin

Eiginleika og tækni Sérstakur

Bókun

= IEEE 802.11a/b/g/n
= IEEE 802.11ac
= RFC768 User Datagram Protocol (UDP)
= RFC791 Internet Protocol (IP)
= RFC792 Internet Control Message Protocol (ICMP)
= RFC793 Transmission Control Protocol (TCP)
= RFC826 Address Resolution Protocol (ARP)
= RFC2131 Dynamic Host Configuration Protocol (DHCP)

Kerfisstuðningur

Windows 98SE, Windows 2000, Windows ME, Windows XP 32/64 bita

og Windows Vista 32/64bit

Þráðlaust staðarnet

Styður 20MHz, 40MHz, 80MHz í 5GHz bandi
Styður 20/40MHz í 2,4GHz bandi
Styðjið 11AC 2T2R ham með gagnahraða allt að 867Mbps
Styðjið 11N 2T2R ham með gagnahraða allt að 300Mbps
Stuðningur 256/64/16/8-QAM, QPSK, BPSK, MCS0 ~ MCS15

Dulkóðun

4/128 bita, WEP, WPA og WPA2 þráðlaus dulkóðun

QoS

Ekki-stuðningur

SNMPv2 eða v3

Ekki-stuðningur

Ethernet tengi

1 x RJ45 fyrir 10/100Mbps Ethernet tengi (valkostur)

LED

l Power, Router, Ethernet, WPS (grænn litur)
l Stöðuvísir- Rauður: of nálægt &of langt; Blár: gott að ná merki beini

Hnappar

l Kveikja/slökkva
l WPS
l Hljómsveitarval
l Endurstilla (Pinhole)

Neysla

12W

Umhverfiskröfur

Rekstrarhitastig

0ºC-45ºC

Geymsluhitastig

-20ºC-70ºC

Raki í rekstri

10%-90%, ekki þéttandi

Geymsla Raki

5%-90%, ekki þéttandi

Aflgjafi

Innbyggt-aflgjafi

EMC og öryggi

Reglufestingar

CE

Öryggisreglur

FCC

Grænn staðall

RoHS

Líkamleg vídd

Líkamleg einkenni

L x B x H: 100 mm x 70 mm x 75 mm

Þyngd

100g

Algengar spurningar

Sp.: Hvernig á að hlaða sjálfgefnum stillingum eftir stillingarvillu?

Svar: Til að endurheimta sjálfgefnar stillingar, kveiktu á tækinu og ýttu á endurstillingarhnappinn í um það bil 1 sekúndu og slepptu honum síðan.
Sjálfgefið IP-tala og undirnetmaski DSL-beinisins eru 192.168.1.1 og 255.255.255.0, í sömu röð. Vinsamlegast finndu sjálfgefið notendanafn og lykilorð á límmiðanum neðst á tækinu.

Sp.: Hvað ætti ég að gera ef ég get ekki skráð mig inn á vefviðmót beinisins?

Svar: Prófaðu eftirfarandi lausnir og skráðu þig inn aftur:
● Gakktu úr skugga um að Ethernet snúran þín með nettengingu sé tengd við WAN tengið á beininum, ekki LAN tengið.
● Gakktu úr skugga um að þráðlausa tækið þitt sé tengt við SSID beinsins.
● Gakktu úr skugga um að hlerunartæki þín séu rétt tengd við tengi 1, 2 eða 3/IPTV beinisins með Ethernet snúrum. Gakktu úr skugga um að tækin séu stillt til að fá sjálfkrafa IP-tölu og sjálfkrafa fá DNS-netföng.
● Skiptu um vafra og skráðu þig svo inn aftur.
● Endurstilltu beininn og skráðu þig inn aftur.

maq per Qat: dual band wifi 5 repeater, Kína dual band wifi 5 repeater framleiðendur

Hringdu í okkur
Hafðu samband við okkuref þú hefur einhverjar spurningar

Þú getur annað hvort haft samband við okkur í gegnum síma, tölvupóst eða netformið hér að neðan. Sérfræðingur okkar mun hafa samband við þig fljótlega.

Hafðu samband núna!